Navi anschließen...

Alles was man an die K1200S dran bauen kann, und das Motorrad individualisiert.

Re: Navi anschließen...

Beitragvon ThomasAC » 30.11.2017, 16:58

Hallo zusammen,

also ich habe mein Navi, ein Garmin Zumo 595 und meine Sprechanlage Baehr Ultima XL zusammen über den Cartoolanschluß an das Bordnetz angeschlossen. Ich habe keinerlei Widerstände verbaut. Nachdem die Zündung abgeschaltet ist dauert es max. 1 Minute bis sich der Cartoolanschluß abschaltet. Es wird kein Strom gezogen.
Herzliche Grüße aus der Vulkaneifel
Thomas
jetzt mit R1200RT/LC und BMW Navigator V
Benutzeravatar
ThomasAC
 
Beiträge: 41
Registriert: 26.09.2017, 16:08
Motorrad: R1200RT/LC

Re: Navi anschließen...

Werbung

Werbung
 

Re: Navi anschließen...

Beitragvon tayfuner » 30.11.2017, 18:15

so...habe mir jetzt den Stecker Anildung 06 bestellt. Mit Versand 13 Euro nachwas...
soweit so gut, welchen Widerstand genau?
Hat jeamdn vielleicht einen Link? Will wenn ich das Navi nebst Stecker meinem
Schrauber abgebe, dann nicht an einem nicht vorhandenen Widerstand mit der Montage
scheitern...
Benutzeravatar
tayfuner
 
Beiträge: 28
Registriert: 02.09.2017, 20:07
Wohnort: Eichenbühl
Motorrad: BMW K 1300 S

Re: Navi anschließen...

Beitragvon Vessi » 30.11.2017, 18:56

jetzt mach doch erst mal ohne widerstand
ein lastwiderstand wird i.d.r.
recht heiss...den sollte man sich möglichst sparen...

per tapatalk...
...107200 tolle km mit der K12s...und nun wird geboxt...Bild
Benutzeravatar
Vessi
 
Beiträge: 13815
Registriert: 05.03.2005, 23:03
Wohnort: Heiden/NRW
Motorrad: 'nen lc.oolen Boxer

Re: Navi anschließen...

Beitragvon Chucky1978 » 30.11.2017, 19:25

tayfuner hat geschrieben:so...habe mir jetzt den Stecker Anildung 06 bestellt. Mit Versand 13 Euro nachwas...
soweit so gut, welchen Widerstand genau?
Hat jeamdn vielleicht einen Link? Will wenn ich das Navi nebst Stecker meinem
Schrauber abgebe, dann nicht an einem nicht vorhandenen Widerstand mit der Montage
scheitern...


z.B. diesen hier als Beispiel

https://www.conrad.de/de/kohleschicht-w ... 05248.html

Wenn man sich nicht sicher ist, ob genug Kühlung anliegt, man also jede Menge Kabel noch in den kleinen Zwischenraum reinquetscht und dick Schrumpfschlauch und Heißkleber verwendet, ist ein Hochleistungswiederstand nicht verkehrt und kostet auch nicht wirklich die Welt. Statt 10 halt 70 Cent

https://www.conrad.de/de/hochlast-wider ... 02125.html

Ansonsten gilt halt Watt=(Volt*Volt)/Widerstand, um zu sehen wie stark die Belastung ausfällt. Da es auch 0,1W WIderstände gibt, sollte man da drauf achten. Sind also bei 14,8 Volt die maximal durch den Generator anliegen könnten, und 820 Ohm etwa 0,27 Watt. Damit reicht ein 0,5 Kohleschichtwiderstand wie im ersten Link völlig, und tut bei mir auch schon ewig so seinen Dienst trotz Heißkleber, Schrumpfschlauch und Kabelsalat.
Gruß Ingo
Benutzeravatar
Chucky1978
 
Beiträge: 1450
Registriert: 28.07.2013, 12:13
Wohnort: Wittlich
Motorrad: K1200S

Re: Navi anschließen...

Beitragvon tayfuner » 30.11.2017, 19:48

uff......5 - 6 Euro Versand....geht´s noch?
Kann es sein das örtliche Elektro -Händler / Firmen sowas auch im Programm haben, oder ehr zu speziell?
Benutzeravatar
tayfuner
 
Beiträge: 28
Registriert: 02.09.2017, 20:07
Wohnort: Eichenbühl
Motorrad: BMW K 1300 S

Re: Navi anschließen...

Beitragvon Vessi » 30.11.2017, 19:56

zuerst muss man feststellen,
ob...und wie gross die zusätzliche last sein muss..

und die werte des widerstands werden dann mit hilfe des ohmschen gesetz ausgerechnet...

per tapatalk...
...107200 tolle km mit der K12s...und nun wird geboxt...Bild
Benutzeravatar
Vessi
 
Beiträge: 13815
Registriert: 05.03.2005, 23:03
Wohnort: Heiden/NRW
Motorrad: 'nen lc.oolen Boxer

Re: Navi anschließen...

Werbung


Re: Navi anschließen...

Beitragvon tayfuner » 30.11.2017, 20:11

jou, alles klar....thx
Benutzeravatar
tayfuner
 
Beiträge: 28
Registriert: 02.09.2017, 20:07
Wohnort: Eichenbühl
Motorrad: BMW K 1300 S

Re: Navi anschließen...

Beitragvon Chucky1978 » 30.11.2017, 21:33

tayfuner hat geschrieben:uff......5 - 6 Euro Versand....geht´s noch?
Kann es sein das örtliche Elektro -Händler / Firmen sowas auch im Programm haben, oder ehr zu speziell?


Du hast nach einem Link gefragt. Elektofachhändler haben diese Standardwiderstände sicherlich, und wenn nicht, werden sie sie sicherlich mit auf ihre nächste Bestellung mitaufnehmen können.

Alternativ. Widerstände hat man selbst oft mehr als man denkt. Nicht selten hat man im Keller noch alten Elektroschrott. So könnte man im Zweifel auch ohne Grün zu wählen noch Recourcen weiter nutzen statt weg zu schmeissen :-)
Im krassesten Fall einfach den Fernseher zerlegen.. kommt eh nix vernünftiges mehr..nicht mal mehr Klingelton-Werbung. :mrgreen:
Gruß Ingo
Benutzeravatar
Chucky1978
 
Beiträge: 1450
Registriert: 28.07.2013, 12:13
Wohnort: Wittlich
Motorrad: K1200S

Re: Navi anschließen...

Beitragvon Vessi » 30.11.2017, 21:44

oder ne standlichtbirne...

per tapatalk...
...107200 tolle km mit der K12s...und nun wird geboxt...Bild
Benutzeravatar
Vessi
 
Beiträge: 13815
Registriert: 05.03.2005, 23:03
Wohnort: Heiden/NRW
Motorrad: 'nen lc.oolen Boxer

Re: Navi anschließen...

Beitragvon ulm1977 » 25.07.2018, 10:43

Hi,

habe das Problem mit dem TomTom Rider 420, das wenn ich es an die Batterie direkt anklemme, dann geht das Navi an und lädt automatisch.
Mache ich es über den Stecker von Hornig, der im Batteriefach am Stecker angeschlossen wird, dann bekomme ich kein ladezeichen

Wie beschrieben habe direkt am Kabel 12,5 v und wenn die Zündung aus nach 40 sek 0,4 Volt

Gab es so etwas schon mal, weil es bei direkt Anschluss ja angeht?

Muss ich nun die Halterung einschicken oder kommt einfach zuwenig Spannung an oder muss man noch was über das Steuergerät freischalten ?

Lg
Marco
In Ulm und um Ulm herum
ulm1977
 
Beiträge: 4
Registriert: 24.07.2018, 23:00
Wohnort: In Ulm und um Ulm herum
Motorrad: BMW K1200S

Vorherige

Zurück zu Zubehör - K 1200 S + K 1300 S

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste