Kontrollleuchte Bremsbelaege: an-aus-an-aus-an

Die K 1200 GT + K 1200 GT im allgemeinen incl. technischer Fragen.

Kontrollleuchte Bremsbelaege: an-aus-an-aus-an

Beitragvon BMW-Eifel » 01.08.2020, 08:54

Hallo
Nachdem bei der letzte Tour die o. a. Kontrollleuchte anging, habe ich die hinteren Bremsbelaege samt Verschleiß Anzeige gewechselt ( Original BMW). Beim Wechsel stellte ich fest, dass die Belaege noch 60%hatten.
Die Kontrollleuchte ging nach 2 km Fahrt dann aus. Letzte Woche ging sie dann nach 150 km wieder an.
Ueber die nächsten 1000 km wiederholt sich das Spielchen alle 50- 200 km, wobei die Leuchte immer dann während der Fahrt an und aus ging. Die vorderen Belaege kann ich ausschließen, da die "Fachwerkstatt" die falschen, ohne Sensoraufnahme verbaute und das Sensorkabel samt Sensor fachmännisch mit Kabelbinder am Holm festgebunden hat.
Ich dachte schon an Kabelbruch, aber dann wurde sie ja nicht mehr ausgehen.
Vielleicht hat jemand einen Tipp?
Letzte Frage: Kann man dieses Feature Software maessig deaktivieren?
BMW-Eifel
 
Beiträge: 314
Registriert: 13.02.2010, 18:29
Motorrad: K 1200 GT

Re: Kontrollleuchte Bremsbelaege: an-aus-an-aus-an

Beitragvon Rudi79 » 01.08.2020, 11:18

Normalerweise wird das Signal durch die Beläge geschleift.
Ist diese Verbindung unterbrochen, geht die Anzeige an.

Für mich hört sich das nach einem klassischen Kabelbruch an. :(
Benutzeravatar
Rudi79
 
Beiträge: 137
Registriert: 19.08.2019, 21:45
Motorrad: K1200R


Zurück zu K 1200 GT - K 1200 GT

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast