Startschalter ohne Funktion

Alle Infos zur neuen K 1300 R - K1300R.

Startschalter ohne Funktion

Beitragvon cargo » 30.06.2015, 18:39

Habe hier mal gesucht, aber nichts gefunden.
Habe heute Mittag mein Moped in der Sonne abgestellt. Als ich nach 2 Std. zurück kam, hatte mein Startschalter keine Funktion mehr. Es war so, als ob der Seitenständer im 1, Gang ausgeklappt war. Meine BMW Werkstatt teilte mir mit, dass ich den Schalter mittels Eis runter kühlen soll. Da habe ich ihn für verrückt erklärt, aber habe es trotzdem versucht. Was soll ich sagen, dass hat funktioniert. Nun bekomme ich einen neuen Schalter auf Garantie, da das Problem bekannt ist. Dies wollte ich euch nicht vorenthalten.
greetings from black forest
Bild
Benutzeravatar
cargo
 
Beiträge: 136
Registriert: 31.03.2014, 10:18
Motorrad: K1300R - 2011

Startschalter ohne Funktion

Werbung

Werbung
 

Re: Startschalter ohne Funktion

Beitragvon JustMe » 30.06.2015, 18:59

Oh ja. Danke.
Das ist neu 8)
JustMe
 
Beiträge: 501
Registriert: 12.01.2014, 10:29
Motorrad: ein tolles

Re: Startschalter ohne Funktion

Beitragvon Moirana.Norge » 30.06.2015, 19:09

JustMe hat geschrieben:Oh ja. Danke.
Das ist neu 8)



:lol:
Ich brauche kein Ziel,
ich bin am Ziel,
ich bin unterwegs!
Benutzeravatar
Moirana.Norge
 
Beiträge: 1973
Registriert: 23.12.2012, 10:28
Motorrad: 12er GS-Adv ex 16er

Re: Startschalter ohne Funktion

Beitragvon AndreGT » 30.06.2015, 19:37

Irgendwann trifft es wohl jeden. :roll:

Ich lass die Kiste am kommenden WE in der Garage.
Bei den angekündigten Temperaturen greift sonst Murphys Gesetz und ich brauche
nach 2012, 2013 und 2014 dann den 4. Satz Armaturen. cofus

Bin gespannt ob BMW den Hinweis, nicht in der Sonne zu parken, mal irgendwann
ins Manual schreibt. scratch
Beste Grüße aus dem Harz
André


Bild Bild Bild
Benutzeravatar
AndreGT
 
Beiträge: 1521
Registriert: 14.05.2012, 15:04
Motorrad: K1600GT 04/2018

Re: Startschalter ohne Funktion

Beitragvon cargo » 30.06.2015, 20:46

Die üblichen Verdächtigen haben wieder mal die Weisheit mit Löffeln gefressen, aber für die war das nicht bestimmt. Habe meinen Lappen 1986 gemacht und habe schon zig Mopeds unzählige Stunden in der prallen Sonnen stehen lassen, ohne das da jemals etwas passiert ist. Am besten man meidet die Foren, (schade eigentlich) dann hat man wenigstens keine Berührungspunkte mit solchen...
Wegen mir kann der Admin meinen Account löschen!
greetings from black forest
Bild
Benutzeravatar
cargo
 
Beiträge: 136
Registriert: 31.03.2014, 10:18
Motorrad: K1300R - 2011

Re: Startschalter ohne Funktion

Beitragvon mikke » 30.06.2015, 21:11

plemplem
Hat Dir der Tipp geholfen oder nicht?
Habe das auch schon mal gelesen, ob nun glaubhaft oder nicht.
Wenn Dir das zu blöd ist, dann lass es doch.
Schreib den Admin an und er löscht Dich.
ICH BIN, WIE ICH BIN,DIE EINEN KENNEN MICH, DIE ANDEREN KÖNNEN MICH!
Bewährte Methode zur Optimierung der Lebenserwartung:Glaube nie an Vorfahrt!​​
Benutzeravatar
mikke
 
Beiträge: 430
Registriert: 27.01.2010, 11:00
Wohnort: bei München
Motorrad: K1300R

Re: Startschalter ohne Funktion

Werbung


Re: Startschalter ohne Funktion

Beitragvon K1200R_Wip » 30.06.2015, 21:41

mikke hat geschrieben:plemplem
Hat Dir der Tipp geholfen oder nicht?
Habe das auch schon mal gelesen, ob nun glaubhaft oder nicht.
Wenn Dir das zu blöd ist, dann lass es doch.
Schreib den Admin an und er löscht Dich.


Ich glaube, du hast ihn falsch verstanden. Er hat offensichtlich weniger Problem mit dem Tipp mit dem Eis ...
Es ging wohl mehr um die Antworten auf sein Posting ...

Wobei ich den Tipp mit dem Eis an heißen Tagen selber auch schon sehr oft angewendet habe.
Jedoch wende ich ihn falsch an: ich schmiere das Eis immer an den Bauch ... (von innen): Schokolade, Erdbeer, ...

@Cargo: nicht alles ganz so ernst nehmen! Das ist schon ein Stück weit als Selbstironie zu verstehen, dass man eine Maschine kauft ... die nicht in der Sonne stehen darf. Das mit den Griffen ging schon so oft durchs Forum, dass man nur noch lächeln kann ... aber damit ist dann eher BMW gemeint!
Das ist eigentlich so peinlich (für BMW), dass man das nur noch mit Galgenhumor nehmen kann. Solltest du nicht auf dich beziehen.

Jörg
Halben Tacho Abstand, mach ich. Mein Tacho hat einen Durchmesser von 10cm ...
Benutzeravatar
K1200R_Wip
 
Beiträge: 2542
Registriert: 30.08.2011, 19:18
Motorrad: K 1300 R

Re: Startschalter ohne Funktion

Beitragvon AndreGT » 30.06.2015, 22:14

K1200R_Wip hat geschrieben:Das ist eigentlich so peinlich (für BMW), dass man das nur noch mit Galgenhumor nehmen kann. Solltest du nicht auf dich beziehen.

Jörg


Das trifft es zu 100% ThumbUP
Galgenhumor ist der richtige Ausdruck und genau als solches ist mein Beitrag weiter oben zu verstehen.

Der Austausch der Armaturen bedeutet in meinem Fall jedes mal 90km Hinfahrt zur Werkstatt, 1-2 Stunden
warten und dann wieder 90 km zurück.
In Summe sind da 5 Stunden mal eben für den Allerwertesten, auch wenn es nix kostet.
Da überlegt man irgendwann ernsthaft bei welchen Wetterlagen man die Kiste einfach im Schatten lässt. cofus
Beste Grüße aus dem Harz
André


Bild Bild Bild
Benutzeravatar
AndreGT
 
Beiträge: 1521
Registriert: 14.05.2012, 15:04
Motorrad: K1600GT 04/2018

Re: Startschalter ohne Funktion

Beitragvon Peter_KL » 01.07.2015, 10:20

Hatte ich auch mal, aber ist schon laenger her.
Mir hat damals der :D auch erzaehlt ich solle Wasser in den Starter-Knopf kippen und ich dachte, Mann, ist der bescheuert.
Egal, dann haben sie den Knopf getauscht, seitdem ist Ruhe obwohl meine K13R oft in der Sonne steht. Und Sonne heisst hier was anderes als Euer schwaches Blinzeln da. Ausserdem ist Sommer und Sonne bei Euch ja eh nur ein Wochenende pro Jahr.
Wenns gut laeuft, hehe.... neenee

Gruss!
Peter_KL
 
Beiträge: 282
Registriert: 04.05.2010, 11:00
Wohnort: Melaka, Malaysia
Motorrad: K1300R, GSR750

Re: Startschalter ohne Funktion

Beitragvon stma » 01.07.2015, 12:23

AndreGT hat geschrieben:
K1200R_Wip hat geschrieben:Das ist eigentlich so peinlich (für BMW), dass man das nur noch mit Galgenhumor nehmen kann. Solltest du nicht auf dich beziehen.

Jörg


Das trifft es zu 100% ThumbUP
Galgenhumor ist der richtige Ausdruck und genau als solches ist mein Beitrag weiter oben zu verstehen.

Der Austausch der Armaturen bedeutet in meinem Fall jedes mal 90km Hinfahrt zur Werkstatt, 1-2 Stunden
warten und dann wieder 90 km zurück.
In Summe sind da 5 Stunden mal eben für den Allerwertesten, auch wenn es nix kostet.
Da überlegt man irgendwann ernsthaft bei welchen Wetterlagen man die Kiste einfach im Schatten lässt. cofus



.....Irgendwann wird es Geld kosten. Meine K ist EZ 4/2010 und leider oder zum glück sind noch die ersten Armaturen verbaut!
Habe meinen :D mal darauf angesprochen und der meine die kostenlose Umtauschaktion außerhalb der der Garantie
wäre nur noch bis Ende 2014 gelaufen! :evil:
stma
 
Beiträge: 1024
Registriert: 19.04.2010, 12:29
Motorrad: K1300S

Re: Startschalter ohne Funktion

Beitragvon AndreGT » 01.07.2015, 12:54

stma hat geschrieben:Habe meinen :D mal darauf angesprochen und der meine die kostenlose Umtauschaktion außerhalb der der Garantie
wäre nur noch bis Ende 2014 gelaufen! :evil:


Dann sprich noch mal mit deinem Freundlichen.
Das was er dir gesagt hat war der Stand aus 2014 und ist nicht mehr aktuell.

Nach dem hier im Forum, auch im aktuellen Jahr 2015, Meldungen kamen das Armaturen
auf Kulanz getauscht wurden, habe ich mal meine Werkstatt befragt.
Aussage war, es wird weiterhin auf Kulanz getauscht.

Das es nicht ewig so sein wird ist aber klar, also bleibt die Hoffnung das der Hersteller endlich
wirksame Änderungen vornimmt.
Der bei mir im Oktober 2014 verbaute 3. Armaturensatz soll laut Aussage der Werkstatt modifiziert
sein nun dauerhaft halten.
Bisher kann ich nichts Gegenteiliges sagen, so recht glauben kann ich es nach all dem Zirkus aber noch nicht. scratch
Beste Grüße aus dem Harz
André


Bild Bild Bild
Benutzeravatar
AndreGT
 
Beiträge: 1521
Registriert: 14.05.2012, 15:04
Motorrad: K1600GT 04/2018

Re: Startschalter ohne Funktion

Beitragvon Lese » 01.07.2015, 14:25

Hallo Cargo,

nur schonmal vorab zur Kenntnis. Ich hatte das selbe Problem 2013 in der Provence mit dem Blinker. Erst hat er nicht mehr nach rechts geblinkt und später auch nicht mehr nach links. Dann ist die Hupe ausgefallen und weder Regen noch Kühlung konnten daran was ändern. Naja Blinker und Hupe werden sowieso überbewertet. Ich hab eine Woche nur in eine Richtnug geblinkt und danach 2 Wochen gar nicht mehr.

Und weil es so schön war ist sie ( zum Glück am letzten Tag ) dann oben auf dem Mont Ventoux verreckt. Batterie platt. Laut BMW sind 3 Jahre normal bis sich die Batterie verabschiedet.

Schalter wurde auf Kulanz gewechselt. Batterie natürlich mein Problem.

Trotzdem ist es ein geiles Bike. War bisher auch der einzige Ausfall.

Kopf hoch. Gruß Lese
Burn your fingers one by one !
Benutzeravatar
Lese
 
Beiträge: 32
Registriert: 13.12.2010, 16:09
Wohnort: Wedemark

Re: Startschalter ohne Funktion

Beitragvon Proton313 » 01.07.2015, 17:41

Mein Tipp ware umstieg auf eine 1200er ThumbUP
Es haben alle den gleichen Himmel aber nicht den gleichen Horizont.

Fahre eine K1200 Baujahr 2008 mit ASC DWA ESA.

Bild
Benutzeravatar
Proton313
 
Beiträge: 373
Registriert: 28.05.2008, 16:55
Wohnort: Munderkingen

Re: Startschalter ohne Funktion

Beitragvon bigsmartchopper » 01.07.2015, 18:53

Es ist nicht zu verstehen. Da fuhren vor Jahren schon Menschen mit Geländewagen auf dem Mond herum. Wir bekommen gestochen scharfe Fotos von unvorstellbar weit entfernten Galaxien. Demnächst werden sich Menschen auf den Weg zum Mars machen. Aber BMW versagt fortwährend bei Schaltern, ABS, Luftsensoren....
Man stelle sich mal vor, die müssten die Mars-Expedition technisch betreuen. Das Raumschiff müsste wohl schon kurz nach dem Start zu einer Rückrufaktion in die Werkstatt. Das kommt davon, wenn aus Kostendruck nur der billigste Kram verbaut wird. Wenn Lötarbeiten in gewaltfreier Kinderarbeit in einer pakistanischen Hinterhofgarage ausgeführt werden. Manchmal sind diese Kinder unkonzentriert, weil sie während der Arbeit an ihre noch nicht gemachten Hausaufgaben denken.


Sent from my iPad using Tapatalk
..die Einen lieben mich.., die Anderen hasse ich..

MoNC / Member of Niederrhein-Cruiser
RPC / Member of RUHRPOTT-CREW
Benutzeravatar
bigsmartchopper
 
Beiträge: 326
Registriert: 21.04.2014, 10:42
Wohnort: am Niederrhein
Motorrad: diverse BMW und HD

Re: Startschalter ohne Funktion

Beitragvon Vessi » 01.07.2015, 18:59

was ein blödsinn...
die schalter werden hier gebaut
...107200 tolle km mit der K12s...und nun wird geboxt...Bild
Benutzeravatar
Vessi
 
Beiträge: 13803
Registriert: 05.03.2005, 23:03
Wohnort: Heiden/NRW
Motorrad: 'nen lc.oolen Boxer

Nächste

Zurück zu K1300R - K 1300 R

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste