Lüfter laufen ständig

Die Technik im Besonderen.

Re: Lüfter laufen ständig

Beitragvon Chris3012 » 18.12.2020, 19:31

es gab von Wunderlich ein Gitter, dass ist aber aus dem Programm geflogen.....

Die Sache mit dem Saubermachen scheint mir ehrlich gesagt ein wenig mysteriös...insbesondere passt dazu aus meiner Sicht der Verlauf des Einspringens der Lüfter nicht
Chris3012
 
Beiträge: 162
Registriert: 30.06.2018, 15:44
Motorrad: BMW K 1300 S 2013

Re: Lüfter laufen ständig

Beitragvon BMW-Frank » 18.12.2020, 19:55

Kühlmittel ist aber drin, oder?
Viele Grüße,
Frank
Benutzeravatar
BMW-Frank
 
Beiträge: 331
Registriert: 22.11.2017, 08:45
Motorrad: K1200R Sport

Re: Lüfter laufen ständig

Beitragvon Chris3012 » 18.12.2020, 20:07

Jupp...wie gesagt..sind ja max 3 Balken auf dem Display
Chris3012
 
Beiträge: 162
Registriert: 30.06.2018, 15:44
Motorrad: BMW K 1300 S 2013

Re: Lüfter laufen ständig

Beitragvon gib » 23.12.2020, 16:09

Darf man fragen, wie Du das machst ?

Fragen darfst Du aber aus Erfahrung kann ich sagen das das dann komischer Weise niemand sagen möchte. Warum die Kollegen dann nicht einfach die F***** halten verstehe ich bis heute nicht... Die Kiste wird halt nach links und rechts gehoben so das die Luft rausblubbert...
So, habe mir das gestern noch einmal angesehen, wenn die Maschine absolut kalt ist, springt der Lüfter nach ca. 5 bis 10 sek an.

Dann liegt es nicht am verdreckten Kühler sondern eher am Thermostaten...
Ein Bekannter meinte, ich sollte auslesen lassen, wenn der Temperatursensor defekt ist, dann sieht man es dort, da er dann sofort hohe Werte anzeigen würde.

Wo sitzt der Fühler denn eigentlich, wie bei der K1200 ? An der Spule /Zylinderkopf ? Muss da dann der Tank runter ?

Einer sitzt direkt im Kühler aber ob es da noch einen gibt kann ich gerade nicht sagen...
gib
 
Beiträge: 82
Registriert: 02.09.2016, 06:36
Motorrad: K1300S

Re: Lüfter laufen ständig

Beitragvon Meister Lampe » 24.12.2020, 10:01

WalterP hat geschrieben:
Uwe,

was für ein Schutzgitter gibt es denn für die K1300S ?


Aus diesem Gitter hatte es mal jemand passend angeboten , aber wenn der Kühler raus ist , ein passendes Stück kaufen und so schneiden das es genau vor dem Kühler passt und hinter der Abdeckung , leicht übers Bein vorbiegen , dass gleiche beim Oelkühler , fahre ich seit über 12 Jahren und der Kühler war bisher immer sauber und die Kühlung reicht selbst auf der Rennstrecke .

https://www.ebay.de/itm/110-16-m-VA-SIE ... SwSHZWcYyr

Gruß Uwe Bild
Achtung !!! " Neuer Schutzengel gesucht , meiner ist nervlich am Ende " ...


Bild Bild Bild Bild Bild

R(h)einpower Racing Team
Benutzeravatar
Meister Lampe
 
Beiträge: 10667
Registriert: 13.07.2008, 11:48
Wohnort: Niederrhein
Motorrad: K1200S

Re: Lüfter laufen ständig

Beitragvon Chris3012 » 27.12.2020, 16:20

ich hab es gestern mal geschafft, den GSG-Sturzpad auf der linken Seite zu demontieren und in den Kühlflüssigkeitsausgleichsbehälter geschaut...und ?

gähnende Leere bis auf den Grund, wo die Öffnung für den Schlauch ist, dort schimmert was..

Kann das der Grund sein ? Aber es gibt doch keinen Sensor der das erfässt ?

Was gibt es denn da nun für eine trick ? Bei Amazon ne Vakuum-Pumpe für 30 Euro bestellen ?
Chris3012
 
Beiträge: 162
Registriert: 30.06.2018, 15:44
Motorrad: BMW K 1300 S 2013

Re: Lüfter laufen ständig

Beitragvon Riedbiker » 27.12.2020, 18:06

Was willst du mit der Vakuum Pumpe?
Du hast vermutlich nur noch heiße Luft im Kühlsystem, und du kriegst dass mit der Pumpe wohl kaum hin, sorry.
Bring die Maschine auf dem Hänger zum BMW Händler. Sonst killt du ev noch den Motor
Riedbiker
 
Beiträge: 30
Registriert: 16.06.2020, 14:52
Motorrad: K1200S Bj 2006

Re: Lüfter laufen ständig

Beitragvon Chris3012 » 27.12.2020, 18:18

also mit der Pumpe kannst Du das auch selber machen..zumindest zeigen es die Videos so...

nur ist die Frage, wo ging die Kühlmittelflüssigkeit hin ? Dichtungen im inneren des Motors halte ich für unwahrscheinlich, sonst hätte man das an den Abgasen gesehen

meine Theorie ist: Bike steht in der Tiefgarage, hatte dort letztes Jahr zweimal einen Marder gesehen..und viel. hat er sich in das Bike verliebt, hinter ner Vollverkleidung kann man es sich ja auch gemütlich machen.


Die Pumpe ist auf Dauer gar nicht so verkehrt, die kann man auch ansetzen, um zu überprüfen, ob das System Dicht ist (gut, bekommt man über den Flüssigkeitsstand auch hin).

Gibt es denn von Euch jemanden, der das mit so einer Pumpe macht ?
Chris3012
 
Beiträge: 162
Registriert: 30.06.2018, 15:44
Motorrad: BMW K 1300 S 2013

Re: Lüfter laufen ständig

Beitragvon Chris3012 » 05.01.2021, 17:38

neues von der Front....

habe mich am Sonntag nochmal an die Kiste gesetzt und gründlichst in den Ausgleichsbehälter geschaut...war bis unten leer, dort schimmerte noch etwas. Dann hab ich den Deckel vom Kühler abgeschraubt, der war randvoll. Bin dann gestern mit dem Auto zum Freundlichen gefahren und habe dort alles geschildert, die haben sich ausführlich alles angehört und mir mit viel Geduld den kleinen und großen Kühlkreislauf erklärt.

Zum Sensor ist soviel zu sagen: Die K 1300 hat einen Sensor, der sitzt am Zylinderkopf und versorgt die Motronic mit Werten. Die Motronik steuert den Lüfter an. Kühler etc. haben keinen eigenen Sensor, der Thermoschalter in Nähe der Wasserpumpe, der zwischen kleinem u. großen Kreislauf schaltet, ist rein mechanisch.

Da der Ausgleichsbehälter leer war, haben wir befunden, dass es das Beste sei, ich bringe Sie mal rum und lasse auslesen. Vor der Fahrt bitte Ausgleichsbehälter auffüllen. Ich bin dann gestern Mittag hin.
Während der Fahrt ging die Anzeige nie über 3 Balken.

Vor Ort hat der Meister dann am Standgas ordentlich gezupft und siehe da DER LÜFTER SPRANG AN. Ich dachte, ich hör nicht richtig. Das laute Standgeräusch, wo ich dachte, es ist der Lüfter, übertönte den.

Wir haben uns dann geeinigt, es wird ausgelesen und die Kühlflüssigkeit wird gewechselt, dabei wird eine Dichtheitsmessung durchgeführt.

Eben hab ich angerufen, die Maschine ist fertig. Es ist alles in Ordnung. Der Kreislauf ist dicht, es konnten keine Auslesefehler festgestellt werden. Das laute Geräusch soll von den vor kurzem von mir verbauten K&N Luftfiltern kommen. Ich war und bin erstmal baff, natürlich happy, das die Elektronik heile ist. Ich werde dem nachgehen, kann es mir so nicht vorstellen.
Chris3012
 
Beiträge: 162
Registriert: 30.06.2018, 15:44
Motorrad: BMW K 1300 S 2013

Re: Lüfter laufen ständig

Beitragvon Dicke Bertha » 05.01.2021, 18:43

Chris3012 hat geschrieben:... am Standgas ordentlich gezupft und siehe da DER LÜFTER SPRANG AN...


Was heißt das, Chris: am Standgas gezupft?

Hat er im Leerlauf den Motor hochgejubelt oder das Standgas verstellt?
Tschüß, die Dicke Bertha.


Eine Gerade ist die langweiligste Verbindung zwischen 2 Kurven
Dicke Bertha
 
Beiträge: 21
Registriert: 31.07.2014, 21:19
Motorrad: K 1200 R K43

Re: Lüfter laufen ständig

Beitragvon Chris3012 » 05.01.2021, 20:11

er hat im Leerlauf die Drehzahl hochgejubelt
Chris3012
 
Beiträge: 162
Registriert: 30.06.2018, 15:44
Motorrad: BMW K 1300 S 2013

Re: Lüfter laufen ständig

Beitragvon Ralf-OS » 10.01.2021, 03:29

Also, wenn ich das jetzt alles so "querlese":

Lüfter anspringen ist bei der K13 bekannt: Kühler zu klein ausgelegt, dazu verschmutzt er gerne. Das wurde hier ja alles auch bereits gesagt.

Wenn Wasser fehlt, gibt es nur wenige Möglichkeiten: a) Kopfdichtung defekt (dann müsste Schaum im Öl sichtbar sein...) - oder b) Undichtigkeit des Kühlsystems (dann müssten Kalk-/Wasserspuren zu erkennen sein). Oder aber eben c) Sensor defekt. Viel mehr bleibt nicht.

Nun scheint ja Wasser zu fehlen: wurde das System schon einfach mal abgedrückt?

Ansonsten: kleinste Lösung wäre Sensor wechseln...

Viel Erfolg!

DLzG,

Ralf
Benutzeravatar
Ralf-OS
 
Beiträge: 120
Registriert: 01.01.2020, 15:02
Wohnort: Belm bei Osnabrück
Motorrad: BMW K1300S 2011

Re: Lüfter laufen ständig

Beitragvon Meister Lampe » 10.01.2021, 12:27

Ob alles Okay ist , wird erst einmal eine ausgiebige Tour bei mindestens 20 Grad Außentemperatur zeigen , jetzt ist es viel zu kalt um alles für gut zu befinden , also im Frühjahr eine 1000 km Tour und du weißt mehr ... ;-)

Gruß Uwe Bild
Achtung !!! " Neuer Schutzengel gesucht , meiner ist nervlich am Ende " ...


Bild Bild Bild Bild Bild

R(h)einpower Racing Team
Benutzeravatar
Meister Lampe
 
Beiträge: 10667
Registriert: 13.07.2008, 11:48
Wohnort: Niederrhein
Motorrad: K1200S

Re: Lüfter laufen ständig

Beitragvon bigsmartchopper » 10.01.2021, 15:11

Mich wundert die Empfehlung, einen Kühlerschutz zu heimwerken. Das hat das Moped doch serienmäßig.
..die Einen lieben mich.., die Anderen hasse ich..
Benutzeravatar
bigsmartchopper
 
Beiträge: 474
Registriert: 21.04.2014, 09:42
Wohnort: am Niederrhein
Motorrad: diverse BMW und HD

Re: Lüfter laufen ständig

Beitragvon Meister Lampe » 10.01.2021, 19:31

bigsmartchopper hat geschrieben:Mich wundert die Empfehlung, einen Kühlerschutz zu heimwerken. Das hat das Moped doch serienmäßig.


Der ist so gut , dass er nichts schützt , der Original Plastikkram oder wie kommt im unteren Drittel der ganze Dreck mit Steinchen da rein ... winkG

Gruß Uwe Bild
Achtung !!! " Neuer Schutzengel gesucht , meiner ist nervlich am Ende " ...


Bild Bild Bild Bild Bild

R(h)einpower Racing Team
Benutzeravatar
Meister Lampe
 
Beiträge: 10667
Registriert: 13.07.2008, 11:48
Wohnort: Niederrhein
Motorrad: K1200S

VorherigeNächste

Zurück zu K 1200 S - K 1300 S - Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste

BMW-Motorrad-Bilder |  K 1200 S |  K 1300 GT |  K 1600 GT |  K 1600 GTL |  S 1000 RR |  G 650 X |  R1200ST |  F 800 R |  Datenschutzerklärung |  Impressum

My Topsites List