Neue GT, erstes Problem

Alles rund um das Audiosystem, Navi mit der Anbindung über Bluetooth etc. - K1600B - K 1600 GT - K 1600 GTL - K 1600 Grand America.

Neue GT, erstes Problem

Beitragvon Axelbern » 20.02.2019, 10:04

Meine neue K 1600 GT heute abgeholt und schon das erste Problem. Audioanlage defekt. Kein Ton aus den Lautsprechern.
plemplem
Viele Gruesse
Axel
Benutzeravatar
Axelbern
 
Beiträge: 19
Registriert: 31.01.2006, 17:32
Wohnort: Dinslaken
Motorrad: 2019

Re: Neue GT, erstes Problem

Beitragvon AndreGT » 20.02.2019, 10:49

Schau mal im Menue ob sie aktiviert sind. scratch
Beste Grüße aus dem Harz
André


Bild Bild Bild
Benutzeravatar
AndreGT
 
Beiträge: 1916
Registriert: 14.05.2012, 14:04
Motorrad: K1600GT 04/2018

Re: Neue GT, erstes Problem

Beitragvon Axelbern » 20.02.2019, 11:39

Ja sind sie scratch
Viele Gruesse
Axel
Benutzeravatar
Axelbern
 
Beiträge: 19
Registriert: 31.01.2006, 17:32
Wohnort: Dinslaken
Motorrad: 2019

Re: Neue GT, erstes Problem

Beitragvon dergleiter » 20.02.2019, 11:58

Mir passiert das des öfteren (meist nachdem ich das Moped längere Zeit nicht benutzt habe) dass die Audio Anlage "offensichtlich" nicht funktioniert. Es gibt meines Erachtens einfach zuviele Möglichkeiten etwas zu übersehen bei der Audio Anlage. Check alle Einstellungen im Menue ab, ist "Source" OK und auch Mute (Ein/Aus).
Geht Bluetooth zum Helm ?
Benutzeravatar
dergleiter
 
Beiträge: 39
Registriert: 12.04.2011, 06:35

Re: Neue GT, erstes Problem

Beitragvon Axelbern » 20.02.2019, 14:55

Source und Mute ok.
Bluethoth ausgeschaltet.
Daran kann es nicht liegen.
Viele Gruesse
Axel
Benutzeravatar
Axelbern
 
Beiträge: 19
Registriert: 31.01.2006, 17:32
Wohnort: Dinslaken
Motorrad: 2019

Re: Neue GT, erstes Problem

Beitragvon Dillinger » 20.02.2019, 18:39

Hallo Axel,
ich kenne das so mit Übergabe Check des Freundlichen. Auf jeden Fall hast du ja dein Moped zum Saisonstart.
Mein Liefertermin wurde von März auf September 2019 verschoben.
Ich hatte da einen elektro polierten Motorblock bestellt...... winkG Spass bei Seite, keine Idee warum die erst nach der Saison kommt. Ich hoffe dann ohne Fehler. Ist aber eine R 1250RS.

Viele Grüsse
Frank
Viele Grüsse
Dillinger
Bild

Bild
Benutzeravatar
Dillinger
 
Beiträge: 890
Registriert: 13.03.2010, 16:57
Wohnort: EN-Kreis
Motorrad: K 1600 GT/ R 1250 RS

Re: Neue GT, erstes Problem

Beitragvon Sir Arthur » 20.02.2019, 18:56

Also noch eine Saison was dickeres....
Gruß aus der Frankenmetropole

Michael

Die nächsten Treffen und Abenteuereisen findet man hier :
https://tourboerse.de/mur/motorradreisen.asp?search=1&veranst=2

Befehl für YT-Verlinkung. Leerzeichen vor Youtube muß noch raus.
[ youtube]http://www.youtube.com/watch?v=XXXXXXXXXXX[/youtube]



https://www.youtube.com/channel/UCcsQwQHXm7U4XH-_BEnrfCQ?view_as=public
Bild
Benutzeravatar
Sir Arthur
 
Beiträge: 1651
Registriert: 13.08.2013, 20:23
Wohnort: Nürnberg
Motorrad: K16GT-Sport Dreirad

Re: Neue GT, erstes Problem

Beitragvon Spaßbiker » 20.02.2019, 19:52

Axelbern hat geschrieben:Source und Mute ok.
Bluethoth ausgeschaltet.
Daran kann es nicht liegen.


Hallo Axel, gehen die Lautsprecher über MP3 (USB) ?
Falls ja; hat der Händler beim Radio die Antenne (Anschluss) vergessen?
Kein Witz, bei einer neuen Maschine wird einiges noch beim Händler in "betriebsbereiten Zustand" gebracht.
SRC schaltet normal um: Radio FM, MP3/USB, AUX andere Geräte (im Display)?
Controller Lautstärke hoch/runter drehen = Anzeige im Display ok?
Sendersuchlauf, zeigt er gefundene Sender an (Display)?

LG Spaßbiker
Benutzeravatar
Spaßbiker
 
Beiträge: 46
Registriert: 18.08.2018, 20:34
Motorrad: u.a. K 1600 GT /2017

Re: Neue GT, erstes Problem

Beitragvon Emorej » 21.02.2019, 01:15

Dillinger hat geschrieben:Mein Liefertermin wurde von März auf September 2019 verschoben. Ist aber eine R 1250 RS


Habe heute zufällig in der Stuttgarter NDL gefragt, warum denn noch keine 1250 RS in der Auslage zu sehen ist - gleiche Antwort, lieferbar ab Sept. 19. Meine Vermutung wurde durch den Verkäufer bestätigt: Zu hohe Nachfrage beim 1250er Triebwerk wegen der ganzen R/RT und natürlich GS-Wechsler. Da müssen offensichtlich Prioritäten gesetzt werden in München cofus
The less you care, the happier you will be.
Benutzeravatar
Emorej
 
Beiträge: 333
Registriert: 25.11.2015, 23:02
Wohnort: Stuttgart
Motorrad: K 1600 GT Sport

Re: Neue GT, erstes Problem

Beitragvon Axelbern » 21.02.2019, 10:10

Hallo Spassbiker.

Hallo Axel, gehen die Lautsprecher über MP3 (USB) ? > muss ich heute ausprobieren.

Falls ja; hat der Händler beim Radio die Antenne (Anschluss) vergessen?
Kein Witz, bei einer neuen Maschine wird einiges noch beim Händler in "betriebsbereiten Zustand" gebracht.

SRC schaltet normal um: Radio FM, MP3/USB, AUX andere Geräte (im Display)? > ja

Controller Lautstärke hoch/runter drehen = Anzeige im Display ok? > ja

Sendersuchlauf, zeigt er gefundene Sender an (Display)? > ja
Viele Gruesse
Axel
Benutzeravatar
Axelbern
 
Beiträge: 19
Registriert: 31.01.2006, 17:32
Wohnort: Dinslaken
Motorrad: 2019

Re: Neue GT, erstes Problem

Beitragvon Siegerländer » 21.02.2019, 11:14

Eins ist doch wohl allen klar

unser PREMIUM - Hersteller hat bei allen Neuprodukten bei der Lieferung
probleme. Egal ob PKW oder........

Das war schon bei meiner K damals so. ESA konnte nicht mehr geliefert werden oder zusätzliche 4 Monate warten. nogo
Nodda
Uli
der Siegerländer

Nach jeder Kurve beginnt ein neues Leben.!!!
K1200S -03/05 - Titan -(eine der letzten im Forum)
Benutzeravatar
Siegerländer
 
Beiträge: 1157
Registriert: 27.01.2005, 16:38
Wohnort: Siegen
Motorrad: K1200S--03-2005

Re: Neue GT, erstes Problem

Beitragvon Chris3012 » 21.02.2019, 18:02

na wenn es so viele Typen gibt, die unbedingt so eine Maschine wollen :lol:

in einem schrumpfenden Markt kann sich BMW halt auf treue Kunden verlassen...stellt Euch mal vor, die präsentieren eine Maschine, und es besteht höchstens verhaltenes Interesse...mir gibt auch das Alter und Aussehen der greisen Menschen zu denken, Menschen < 30 hab ich noch nie in einer NL gesehen (Anmerkung: bin selber > 40 habe aber Angst um den Fortbestand der Marke) :mrgreen:
Chris3012
 
Beiträge: 98
Registriert: 30.06.2018, 15:44
Motorrad: BMW K 1300 S 2013

Re: Neue GT, erstes Problem

Beitragvon Axelbern » 27.02.2019, 09:04

Diagnose Werkstatt. Audioeinheit defekt. Wird getauscht.
Viele Gruesse
Axel
Benutzeravatar
Axelbern
 
Beiträge: 19
Registriert: 31.01.2006, 17:32
Wohnort: Dinslaken
Motorrad: 2019

Re: Neue GT, erstes Problem

Beitragvon Horst_S » 27.02.2019, 16:24

Allen Unkenrufen zum Trotz: Das kann passieren.
Schade das es deinem Händler bei der Übergabeinspektion nicht aufgefallen ist.

Gruß

Horst
Horst_S
 
Beiträge: 1014
Registriert: 14.06.2015, 07:25
Wohnort: Grevenbroich
Motorrad: R 1250 GS ADV


Zurück zu K 1600 GT - K 1600 GTL - K 1600 B - K 1600 GA - Audio - Navi

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast