Heute beim Ölwechsel

Die Technik im Besonderen.

Heute beim Ölwechsel

Beitragvon Frankiboy » 26.03.2022, 16:46

Hallo zusammen.
Nach der langen Winterpause war heute nach 2 Jahren wieder der Motorölwechsel angesagt.
Warum ich nur alle zwei Jahre des Öl wechsle ist einfach meine geringe Fahrleistung als Grund, die in den letzten Jahren nur ca 3tkm pro saison beträgt.
Der aktuelle km stand beträgt erst 30tkm und das Mopped ist noch wie neu.
Ich hatte erstmalig eine Motorölspülung von liqui moly eingefüllt, und sie wie in der Anleitung empfohlen erst warm gefahren und 10 min mit der Ölspülung laufen lassen.
Das Altöl sah auf den ersten Blick noch sehr gut aus, es stank nicht und war auch nicht sehr schwarz.
Verwendet habe ich diesmal das Motul 7100 in 5w-40 und die Jahre davor mehrmals das Castrol 10w-50 .
Als ich das Altöl von der Ablasswanne in den Kanister zurück gegossen hatte, sah ich am Boden der Wanne auffällig viele Spähnchen, und am Boden der Ablasswanne hatte es in der Sonne deutlich geglitzert.
Am Magnet waren wie jedes mal Spänchen dran aber im Motorenöl einige bröckchen von ca 1mm länge und 0,5mm breite.
Ist das bei euch auch so?
Frankiboy
 
Beiträge: 1049
Registriert: 26.05.2009, 12:52
Wohnort: Tübingen
Motorrad: K1200S bj9/2006

Re: Heute beim Ölwechsel

Beitragvon bigsmartchopper » 26.03.2022, 17:00

Auffällige Späne hatte ich bisher nicht beobachtet. Allerdings wurde auch noch nie eine Motorspülung gemacht.
Aber 30.000km, da ist normalerweise ein größerer Service angesagt. Da reicht der Motorölwechsel bei weitem nicht aus.
..die Einen lieben mich.., die Anderen hasse ich..
Benutzeravatar
bigsmartchopper
 
Beiträge: 582
Registriert: 21.04.2014, 10:42
Wohnort: am Niederrhein
Motorrad: diverse BMW und HD

Re: Heute beim Ölwechsel

Beitragvon Frankiboy » 26.03.2022, 17:04

Habe im vergangen Jahr bis auf die Ventilspieleinstellung die ich sein lies, den 30tkm Service selbst gemacht.
Ich glaube nicht daß diese Motorspülung Einfluss auf das herausschwemmen der Spähne hat
Frankiboy
 
Beiträge: 1049
Registriert: 26.05.2009, 12:52
Wohnort: Tübingen
Motorrad: K1200S bj9/2006

Re: Heute beim Ölwechsel

Beitragvon Snaporaz » 27.03.2022, 08:54

Nein, das ist bei mir definitiv nicht so (K1200S 58tkm), auch bei anderen Motorrädern und Autos habe ich in den letzten 30 Jahren noch nie nennenswerte Späne gehabt. Ich kann mir allerdings schon vorstellen, dass durch die Spülung festsitzende, verklebte Reste im Motor gelöst worden sind und dadurch auf einmal der Abrieb von 30tkm erschienen ist.
Im Zweifelsfall gibt eine Ölanalyse Aufschluss über die Bestandteile und Herkunft der Teile.
Solo 25 - Zündapp C50 Sport - Zündapp KS100 - Suzuki TS 125 - Moto Guzzi V50 Monza - Suzuki SV 650 - MuZ Skorpion 660 - Honda XBR 500 - BMW K100 16V - Suzuki SV1000 - Honda CBF 1000 - Kawasaki GTR 1400 - Ducati SS 900 i.e. - BMW K1200S
Benutzeravatar
Snaporaz
 
Beiträge: 67
Registriert: 13.11.2019, 07:18
Motorrad: K1200S 2005

Re: Heute beim Ölwechsel

Beitragvon Frankiboy » 27.03.2022, 10:59

Ja das kann sein, daß die Ölspülung verklebte Reste auspült hat.
Frankiboy
 
Beiträge: 1049
Registriert: 26.05.2009, 12:52
Wohnort: Tübingen
Motorrad: K1200S bj9/2006

Re: Heute beim Ölwechsel

Beitragvon Chris3012 » 06.05.2022, 12:01

Hast Du denn eine Motorspülung wegen den 30.000 km gemacht ? Oder weil Du nur alle 2 Jahre wechselst ?
Chris3012
 
Beiträge: 239
Registriert: 30.06.2018, 16:44
Motorrad: BMW K 1300 S 2013

Re: Heute beim Ölwechsel

Beitragvon bigsmartchopper » 06.05.2022, 18:44

Seid Ihr sicher, dass eine Spülung wichtig ist, wenn man vom 1.Tag an nur hochwertiges Synthetiköl verwendet hat.
..die Einen lieben mich.., die Anderen hasse ich..
Benutzeravatar
bigsmartchopper
 
Beiträge: 582
Registriert: 21.04.2014, 10:42
Wohnort: am Niederrhein
Motorrad: diverse BMW und HD

Re: Heute beim Ölwechsel

Beitragvon Frankiboy » 15.05.2022, 23:40

Das Motorrad ist fast 18 Jahre alt, und seit mindestens 10 Jahren mache ich aufgrund der geringen Fahrleistung nur alle zwei Jahre den Ölwechsel.
Verwendet habe ich meistens vollsynthetisches Öl, 10w-50 von Castrol.
Nun habe ich das Liqui Moly engine flush eingefüllt, im Stand 10 min laufen lassen, und dabei hatte ich beim ablassen die Metallspähne festgestellt.
Nun fährt das Mopped mit Motul 7100 5w-40 und ich bilde mir ein, daß sie sich besser schalten lässt, auch dann wenn sie Betriebstemperatur hat, und auch sonst fährt sich das Mopped super, also hoffe ich mal, daß diese Metallspähne ohne Konzequenzen bleibt.
Frankiboy
 
Beiträge: 1049
Registriert: 26.05.2009, 12:52
Wohnort: Tübingen
Motorrad: K1200S bj9/2006

Re: Heute beim Ölwechsel

Beitragvon Frankiboy » 15.05.2022, 23:45

bigsmartchopper hat geschrieben:Seid Ihr sicher, dass eine Spülung wichtig ist, wenn man vom 1.Tag an nur hochwertiges Synthetiköl verwendet hat.

Ich halte es nach einigen Jahren und km für sinnvoll, auch wenn sie mit hochwertigen Ölen gefahren wurde.
Frankiboy
 
Beiträge: 1049
Registriert: 26.05.2009, 12:52
Wohnort: Tübingen
Motorrad: K1200S bj9/2006


Zurück zu K 1200 S - K 1300 S - Technik

Wer ist online?

Mitglieder in diesem Forum: Rizla und 6 Gäste

BMW-Motorrad-Bilder |  K 1200 S |  K 1300 GT |  K 1600 GT |  K 1600 GTL |  S 1000 RR |  G 650 X |  R1200ST |  F 800 R |  Datenschutzerklärung |  Impressum